• Announcements

    • smartstoreag

      Willkommen im neuen SmartStore Community Forum!

      Hallo Zusammen und herzlich willkommen im neuen Community Forum der SmartStore AG. Wir hoffen euch gefällt das neue Forum und ihr fühlt euch in Zukunft genauso wohl wie in den letzten 14 Jahren. Mit einem größeren Funktionsumfang, einer besseren Benutzerfreundlichkeit und nicht zuletzt mit dem aktuelleren Design hoffen wir mit dem neuen Forum ein neues Kapitel im Online-Support aufzuschlagen. Euer SmartStore Support Team!

haffner

Members
  • Content count

    48
  • Joined

  • Last visited

About haffner

  • Rank
    Benutzer

Converted

  • Wohnort A-4040 Linz
  1. Hallo!

    Andrea, mein Name, SM6. Ich versuche gerade, mein Email auf eigenen Dienst umzustellen, da Smartstore auch damit aufhört.....

    Ich habe an sich die Schritte befolgt, wie auf Adelheids Webdesign beschrieben, Shop neu hochgeladen etc., bekomme aber beim Versuch, eine Bestellung durch zu führen, folgende Meldung: siehe angehängtes PDF

     

    Danke für Lösungsvorschläge, was ich wieder einmal falsch mache....

    lg Andrea

     

     

     

     

    Fehlermeldung.pdf

  2. Ich habe Smartstore biz 6.0 und lange Zeit nicht damit gearbeitet. Nun mach ich einen Shop neu und stelle fest, dass in einem Absatz die eingegeben Schrift "chinesisch" erscheint. Was läuft da falsch?

    1. Bonfires

      Bonfires

      Hallo,

      hast du auch einen Namen?

      Wenn Du die SmartStore Version 6.0 hast ist die veraltet, du muss auf Version 6.5.2 updaten.

      Wie das geht und was zu beachten ist, findest du in diesem Forum wenn die Suche benutzt wird.

      Gruss André

    2. haffner

      haffner

      Hallo Andrè, ich heiße Andrea, danke für deine Antwort, habs inzwischen so gemacht.

      lg Andrea