• Announcements

    • smartstoreag

      Willkommen im neuen SmartStore Community Forum!

      Hallo Zusammen und herzlich willkommen im neuen Community Forum der SmartStore AG. Wir hoffen euch gefällt das neue Forum und ihr fühlt euch in Zukunft genauso wohl wie in den letzten 14 Jahren. Mit einem größeren Funktionsumfang, einer besseren Benutzerfreundlichkeit und nicht zuletzt mit dem aktuelleren Design hoffen wir mit dem neuen Forum ein neues Kapitel im Online-Support aufzuschlagen. Euer SmartStore Support Team!

sweetnothing

Administrators
  • Content count

    14905
  • Joined

  • Last visited

About sweetnothing

  • Rank
    SmartStore Valuable Partner - Moderator
  • Birthday 11/02/64

Converted

  • Wohnort Alpen am Niederrhein
  • Installierte SmartStore Produkte SmartStore.biz 6
    SmartStore.biz 5
  • Hosting-Provider Strato

Single Status Update

See all updates by sweetnothing

  1. Hallo Adelheid,

    ich habe Dir gerade eine E-Mail über Deinen Shop geschickt.

    Leider habe ich gesehen, dass Dein Online-Shop geschlossen ist und kein Support mehr stattfindet.

    Das ist sehr schade...

    Bei dem Modul Cookie-Abfrage, welches ich bei Dir gekauft habe, bekomme ich einfach nicht die Hintergrundfarbe geändert. Bzw. ich kann sie ändern und in der Vorschau wird sie auch angezeigt aber wenn ich den Shop hochlade, bleibt alles beim alten ...

    Cache und Browser habe ich alles geleert, immer wieder ... aber es will einfach nicht klappen.

    Siehe angehängtes Bild.

    Blau wird im Shop angezeigt, obwohl ich die Farbe in helles Rosa geändert habe, da sie besser zum Shop passt ...

    Ich hoffe das Du mir noch antworten kannst und in Dein Postfach schaust.

    Vielen lieben Dank im Voraus und liebe Grüße,

    Anke

     

    Ich hoffe, es geht Dir gut ... weil Du Deinen Shop geschlossen hast.

    Cookie Abfrage - Farbe wird nicht übernommen 1.JPG

    1. sweetnothing

      sweetnothing

      Hallo Julienne

      hast du die Farbe in allen Modulen geändert?

      Liebe Grüße

      Adelheid

    2. Julienne

      Julienne

      Hallo Adelheid,

      vielen herzlichen Dank für die Antwort.

      Ich hatte die Farbe nur bei Vorlagen in "Seiten" geändert.

      Wußte nicht das es auch bei den "Warengruppen" und "Produkte" geändert werden muss.

      Wieder etwas dazu gelernt.

      Ganz lieben Dank für Deine Antwort und Hilfe !!!

      Jetzt funktioniert es.

       

      Liebe Grüße,

      Julienne